jakarta-cactus-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From EP...@upstate.com
Subject RE: Problems whit the cactus Eclipse Plugin
Date Thu, 10 Jul 2003 16:00:28 GMT
Is there a recommended version for the Eclipse plugin?  I believe I had read
that you wanted to use one of the recent 1.5 version nightly builds,
correct?

Eric 

-----Original Message-----
From: Julien Ruaux
To: 'Cactus Users List'
Sent: 7/10/03 9:59 AM
Subject: RE: Problems whit the cactus Eclipse Plugin

Hi Joerg,

did you install the plugins the way it's stated in the web documentation
?
"Uncompress the zip file and copy the
org.apache.cactus.integration.eclipse_[version]
folder to your Eclipse plugins folder and restart
Eclipse."

Julien

-----Original Message-----
From: superjoerch@gmx.de [mailto:superjoerch@gmx.de] 
Sent: Thursday, July 10, 2003 3:26 PM
To: cactus-user@jakarta.apache.org
Subject: Problems whit the cactus Eclipse Plugin


Hi,
i've tried to use the Cactus Eclipse Plugin, but after i'd copie the
files in the plugin Folder and restart Eclipse there was no cactus test
under run or run as like your description.
My  environment is Windows XP, Eclipse 2.1.1 and tomcat 4.1.24

greetings
Joerg 


---------------------------------------------------------------------
To unsubscribe, e-mail: cactus-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: cactus-user-help@jakarta.apache.org

Mime
View raw message