jakarta-cactus-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kapoor Anshul <anshul.kap...@staff.telenet.be>
Subject problem with cactus & weblogic 6.1
Date Tue, 07 Jan 2003 08:55:16 GMT
Hi,
 i am trying to run cactus on weblogic 6.1
 
i am getting error while i do test.weblogic.61 
java.lang.SecurityException: Unable to locate a login configuration.
 
Are there any tips on what could be wrong?
i have checked basics like the password etc, they seem to be OK.
 
has anyone else has faced similar problems?
 
Thanks in advance
Anshul
 
> *************************************************************
> Dit e-mail bericht inclusief eventuele ingesloten bestanden kan informatie
> bevatten die vertrouwelijk is en/of beschermd door intellectuele
> eigendomsrechten. Dit bericht is uitsluitend bestemd voor de
> geadresseerde(n). Elk gebruik van de informatie vervat in dit bericht
> (waaronder de volledige of gedeeltelijke reproductie of verspreiding onder
> elke vorm) door andere personen dan de geadresseerde(n) is verboden.
> Indien u dit bericht per vergissing heeft ontvangen, gelieve de afzender
> hiervan te verwittigen en dit bericht te verwijderen. 
> 
> This e-mail and any attachment thereto may contain information which is
> confidential and/or protected by intellectual property rights and are
> intended for the sole use of the addressees. Any use of the information
> contained herein (including but not limited to total or partial
> reproduction or distribution in any form) by other persons than the
> addressees is prohibited. If you have received this e-mail in error,
> please notify the sender and delete its contents. 
> *************************************************************
> 

Mime
View raw message