jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From hsp <piccina...@ibest.com.br>
Subject Tika dependency
Date Fri, 13 Dec 2013 15:56:25 GMT
Can I use tika 1.4 overriding the dependency for the 1.3 in jack 2.6.5?
Cheers,
Helio.



--
View this message in context: http://jackrabbit.510166.n4.nabble.com/Tika-dependency-tp4660070.html
Sent from the Jackrabbit - Users mailing list archive at Nabble.com.

Mime
View raw message