jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Angela Schreiber <anch...@adobe.com>
Subject Re: i can't populate the repository with the standalone server
Date Tue, 19 Feb 2013 17:21:40 GMT
hi julián

can you try to find some log output? maybe that can give you (and us)
some hints on where to look for the issue.

i didn't try that for quite a while but if i remember correctly
it was sometimes a bit tricky to get the repository properly
initialized/configured... in case it wasn't the used to be some
sort of "cannot access repository" message in the logs.

kind regards
angela

On 2/12/13 11:22 PM, Julián Cáceres wrote:
> Sorry for my english, I'm spanish.
> I have execute the standalone server, an i have tried to populate de repository. When
I press de "populate" button, i see a window with two progress bar, but nothing happens. The
web page doesn't do anything. I have tried with different types and number of documents. I
don't Know what to do.
> Thanks to someone who can help me.

Mime
View raw message