jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mmjose26 <mmjos...@yahoo.com.mx>
Subject java 5 compatibility
Date Fri, 15 Feb 2013 19:59:20 GMT
Hi, 

Is It possible use JR 2.6.0 with  application server that uses java 5 as JVM
?
I'm interesting on some Dead Lock bug fixes not present in JR 2.4.3

Tanks!




--
View this message in context: http://jackrabbit.510166.n4.nabble.com/java-5-compatibility-tp4657781.html
Sent from the Jackrabbit - Users mailing list archive at Nabble.com.

Mime
View raw message