jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From fre3man <wong.ke...@hotmail.com>
Subject Re: Trying to migrate my app from jackrabbit 1.4 to 1.5
Date Mon, 23 Apr 2012 07:15:42 GMT
Hi Paco,

I am facing the same error as you are. But may i know if you had fixed it?

[javax.jcr.LoginException: CallbackHandler does not support:]

--
View this message in context: http://jackrabbit.510166.n4.nabble.com/Trying-to-migrate-my-app-from-jackrabbit-1-4-to-1-5-tp1567784p4579648.html
Sent from the Jackrabbit - Users mailing list archive at Nabble.com.

Mime
View raw message