jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rodrigue Lagoue Njinthe <rodrigue.lag...@bao-systems.com>
Subject lucene version used in jackrabbit 2.2.8
Date Sat, 27 Aug 2011 12:27:08 GMT
Hi all,

Does anyone know which version of lucene is compatible with jackrabbit 
2.2.8?

Thanks for the help
Best regards
Rodrigue

Mime
View raw message