jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thomas Kratz <eisw...@googlemail.com>
Subject Lucene 2.9
Date Mon, 16 Aug 2010 14:41:20 GMT
Hi all,

I am new to this list and I hope I get some help. I need Jackrabbit to run
against Lucene 2.9 as hibernate search depends on it. Do I have such a
chance when I do a build from head, is it already running against lucene
2.9.3 ?

Regards Thomas

-- 
http://www.eiswind.de
http://thomaskratz.blogspot.com
http://twitter.com/thomas_kratz

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message