jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Angela Schreiber <anch...@day.com>
Subject Re: Got authentication warning after migration from 1.4 to 1.6
Date Tue, 13 Jul 2010 13:10:38 GMT
hi fabián

> What may be causing this? Everything works as expected, but this
> warning wasn't there with 1.4.

nothing to warry about... jukka changed the log level to
DEBUG in the mean time (see JCR-2600).

regards
angela

Mime
View raw message