jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thomas Fromm ...@inubit.com>
Subject Re: oracle bundle persistence manager
Date Tue, 12 May 2009 06:08:49 GMT
On Tuesday 12 May 2009 08:01, Torgeir Veimo wrote:
> Any ideas?

Exists there any specific reason for you not to use up-to-date ojdbc5 / ojdbc6
driver, instead of the old ojdbc14.jar stuff?
I use them with Oracle 10 and Jackrabbit 1.4 without problems so far.

--tf

Mime
View raw message