jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From abhankur <ankurip2...@gmail.com>
Subject Jackgrp
Date Wed, 25 Jun 2008 05:43:14 GMT



 Please tell me the basic requirements for installing the Apache Jackrabbit
1.4 release. I have come across the 2 of them- JDK 1.5 or higher and Tomcat
6.0. Apart from these please let me know the other basic ones as well as the
system requirements. If anyone can provide me a link to the whole
installation procedure guide, it would a great help.


 Thanks in advance.

 Abhankur
-- 
View this message in context: http://www.nabble.com/Jackgrp-tp18057019p18105469.html
Sent from the Jackrabbit - Users mailing list archive at Nabble.com.


Mime
View raw message