jackrabbit-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ishai Borovoy <ishaiboro...@gmail.com>
Subject Version 1.3.1
Date Wed, 08 Aug 2007 07:41:18 GMT

We are planing to move from version jackrabbit 1.3 to jackrabbit 1.3.1.
We want to use those libraries:
jackrabbit-api-1.3.1.jar
jackrabbit-core-1.3.1.jar
jackrabbit-jcr-commons-1.3.1.jar
jackrabbit-text-extractors-1.3.1.jar

1. Is there any bugs/issues that someone encounter with this version?
2. Do we need to change the dependencies libraries?

Thanks,
Ishai Borovoy




-- 
View this message in context: http://www.nabble.com/Version-1.3.1-tf4234713.html#a12048573
Sent from the Jackrabbit - Users mailing list archive at Nabble.com.


Mime
View raw message