jackrabbit-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexander Klimetschek <aklim...@day.com>
Subject Re: Java 5 in Jackrabbit 2.0?
Date Mon, 09 Feb 2009 11:22:55 GMT
Jukka Zitting wrote:
> I would propose that we go with option 2, i.e. make Jackrabbit 2.0
> require Java 5.

+1

Regards,
Alex

-- 
Alexander Klimetschek
alexander.klimetschek@day.com

Mime
View raw message