jackrabbit-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jukka Zitting <jukka.zitt...@gmail.com>
Subject Re: Maven 2.0.9+ for Jackrabbit (Was: Build failed in Hudson: Jackrabbit-trunk-java14 #70)
Date Mon, 09 Feb 2009 08:33:32 GMT
Hi,

On Sat, Feb 7, 2009 at 1:54 PM, Jukka Zitting <jukka.zitting@gmail.com> wrote:
> Personally I wouldn't mind making Maven 2.0.9 a requirement.

Looks like there's a consensus on this, so I'll update the POM to
explicitly require Maven 2.0.9.

BR,

Jukka Zitting

Mime
View raw message