jackrabbit-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Torgeir Veimo <torg...@pobox.com>
Subject Re: Apache Jackrabbit 1.5.0 build 2
Date Fri, 24 Oct 2008 11:07:40 GMT

On 24 Oct 2008, at 17:26, Thomas Müller wrote:

> Upgrading to Jackrabbit 1.5
> ---------------------------


Also, it seems now a proper login is required. This could maybe be  
added in the release notes with an example?

And it seems a fairly recent version of commons io is required.

-- 
Torgeir Veimo
torgeir@pobox.com





Mime
View raw message