infra-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alex O'Ree (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (INFRA-16924) install .net framework 3.5 on buildbot slave "bb-win10"
Date Tue, 21 Aug 2018 02:03:00 GMT

     [ https://issues.apache.org/jira/browse/INFRA-16924?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Alex O'Ree updated INFRA-16924:
-------------------------------
    Status: Waiting for Infra  (was: Waiting for user)

> install .net framework 3.5 on buildbot slave "bb-win10"
> -------------------------------------------------------
>
>                 Key: INFRA-16924
>                 URL: https://issues.apache.org/jira/browse/INFRA-16924
>             Project: Infrastructure
>          Issue Type: Task
>          Components: Buildbot
>            Reporter: Alex O'Ree
>            Assignee: Gavin
>            Priority: Major
>
> would it be possible to have the older version of .net installed on the bb-win10 buildbot
slave? one of our ci builds depends on it



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Mime
View raw message