infra-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Karl Heinz Marbaise (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (INFRA-9780) Content in svn.us and svn.eu (and minotaur) not correctly synched
Date Wed, 10 Jun 2015 17:53:00 GMT

    [ https://issues.apache.org/jira/browse/INFRA-9780?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=14580880#comment-14580880
] 

Karl Heinz Marbaise commented on INFRA-9780:
--------------------------------------------

Ah sorry. missed to give feedback. Yes it is solved now. Thanks for your help.

> Content in svn.us and svn.eu (and minotaur) not correctly synched
> -----------------------------------------------------------------
>
>                 Key: INFRA-9780
>                 URL: https://issues.apache.org/jira/browse/INFRA-9780
>             Project: Infrastructure
>          Issue Type: Bug
>          Components: Subversion
>            Reporter: Karl Heinz Marbaise
>
> Hi,
> i have published a site on {{https://svn.apache.org/repos/infra/websites/production/maven/components/plugins-archives/maven-shade-plugin-LATEST}}
and updated...
> At the moment i can observe that:
> http://maven.us.apache.org/plugins-archives/maven-shade-plugin-LATEST/ shows me the correct
content whereas http://maven.eu.apache.org/plugins-archives/maven-shade-plugin-LATEST/ shows
me the old content.
> So it looks there is an issue with the sync between us => eu ?
> Is there an relationship with the previous upgrades of the servers?



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message