infra-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antoine Toulme (JIRA)" <j...@apache.org>
Subject [jira] Created: (INFRA-2794) Please install libssl-dev and libreadline5-dev on vesta.apache.org
Date Mon, 14 Jun 2010 01:57:13 GMT
Please install libssl-dev and libreadline5-dev on vesta.apache.org
------------------------------------------------------------------

                 Key: INFRA-2794
                 URL: https://issues.apache.org/jira/browse/INFRA-2794
             Project: Infrastructure
          Issue Type: Wish
      Security Level: public (Regular issues)
          Components: Hudson
            Reporter: Antoine Toulme


Please install libssl-dev and libreadline5-dev on vesta.apache.org, along with their dependencies.

They are needed to compile rubinius on the machine. Once it is compiled, we should be fine.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message