incubator-wave-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ian Dunlop <ianwdun...@gmail.com>
Subject Java 1.7 or 1.8?
Date Thu, 08 Sep 2016 08:57:33 GMT
Hello,

I noticed that a recent merge into master was to support java 1.8
compilation but the docs still say 1.7 required. Is 1.7 still needed to
build?

Cheers,

Ian

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message