incubator-openmeetings-user-espanol mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From greenes <zurca...@gmail.com>
Subject Re: saludos
Date Thu, 08 Nov 2012 10:21:33 GMT
Hola Jose,

Tras reiniciar has probado a lanzar:

/etc/init.d/mysql start

/etc/init.d/red5 start

Dices que tras la instalacion OM funciona correctamente.

Si quieres que MySQL y OM se ejecuten automaticamente
tras reiniciar haz:

update-rc.d red5 defaults

...y

update-rc.d mysql defaults

Cuenta que tal va.

Salud!

Alvaro


-------------------------

El mié, 07-11-2012 a las 16:10 -0600, Jose Efrain Vazquez Sosa escribió:
> disculpa queria saber si pudieron hacerme el favor de ayudarme lo que pasa es que ya
cheque toda mi configuracion de mi openmeetings lo monto y funciona sin problemas el problema
se presenta despues que hago un reinicio al equipo si yo reinicio el equipo me sale error
556 y 204 y otro mas la verdad ya cheque con el que viene el live en ubuntu pero prefiero
una instalacion limpia por eso lo hago en debian sin interfaz grafica la ultima version use
el manual de alvaro greenes y todo bien pero ese problema se presenta cuando la reinicio como
se los habia indicado ojala puedan ayudarme ya lo instale dos veces una con mysql y otra con
postgres y lo mismo funciona bien y despues se muere ahorita lo tengo montado sobre un servidor
vmawre ESXi 5.0  sobre debian 64bits ojala pudieran ayudarme gracias por todo
> 
> Saludos Cordiales.
> 
> Efrain Vazquez
>  		 	   		  



Mime
View raw message