incubator-ooo-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Keith N. McKenna" <keith.mcke...@comcast.net>
Subject Re: [User Docs][Calc] Question on fill series Command
Date Fri, 19 Oct 2012 02:13:00 GMT
johnny smith wrote:
> On Thu, 18 Oct 2012 22:12:28 -0000, Keith N. McKenna
> <keith.mckenna@comcast.net> wrote:
>
>> That is interesting. I am using AOO 3.4.1 on windows XP. It could be
>> something with my system. It is getting a little long in the tooth, but
>> I can't really afford to upgrade to a new machine right now. Besides, I
>> LIKE my little Toshiba Tablet PC. :o)
>>
>> On my XP system all tabs turn white when they are selected instead of
>> the darker colour of the active tag.
>
> exactly the same with my xp installation, hence that seems typical for
> that os. the apis have probably changed without a notice, which is a
> usual practice for ms. however, the issue doesn't look too evil.
Johnny;

The only reason that I even thought to try it was because the section o 
the manual for describing how to Add to more than one sheet happened to 
come right after the section on using fill Series. Figured I could kill 
two birds with one stoneand check two series o commands in one step. I 
suspect it has been that way since for a while and nobody has screamed 
to loudly. Thanks for the confirmation that it appears to be an OS thing.

Regards
Keith


---------------------------------------------------------------------
To unsubscribe, e-mail: ooo-users-unsubscribe@incubator.apache.org
For additional commands, e-mail: ooo-users-help@incubator.apache.org


Mime
View raw message