incubator-ooo-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From JLA <jasche45...@gmail.com>
Subject Re: Error Message (java)
Date Tue, 06 Mar 2012 15:30:41 GMT
What version do I need for run extensions?

Joan



On Tue, Mar 6, 2012 at 10:07 AM, Josef Latt <Josef.Latt@gmx.net> wrote:
> Hi,
>
> java 7 is not the official version. It's java 1.6.31.
> http://www.java.com
>
> Greetings
>

---------------------------------------------------------------------
To unsubscribe, e-mail: ooo-users-unsubscribe@incubator.apache.org
For additional commands, e-mail: ooo-users-help@incubator.apache.org


Mime
View raw message