incubator-ooo-marketing mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexandro Colorado <...@oooes.org>
Subject Re: Ask and Help
Date Thu, 20 Sep 2012 07:15:54 GMT
Probably is because you need Java installed and linked in OpenOffice.
Here are some instructions:
http://wiki.openoffice.org/wiki/Documentation/FAQ/Installation/Java_is_installed,_but_why_isn't_it_recognized%3F

On 9/20/12, Shenfeng Liu <liushenf@gmail.com> wrote:
> Hi,
>   Could you please tell us:
>
> 1. Which version of the OpenOffice are you using?
> 2. What's your Operation System?
> 3. When you say "can't run", what's the exact actions did you take?
>
>   Those information can help us to analysis the problem you met.
>   Thanks!
>
>
> 2012/9/20 administrasi akuntansi <akt_admin@ukdw.ac.id>
>
>> Why my Open Office Base can't run?
>>
>


-- 
Alexandro Colorado
PPMC Apache OpenOffice
http://es.openoffice.org

Mime
View raw message