incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 121232] cannot use base with latest version of java update 9
Date Sat, 03 Nov 2012 21:46:14 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=121232

robertrussellmd@gmail.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |robertrussellmd@gmail.com

--- Comment #2 from robertrussellmd@gmail.com ---
The installation of the link below completely solved my inability to correctly
set a RTE for the Apache Data Base. Ariel Thank you for the excellent
recommentation./RMR


http://download.microsoft.com/download/5/B/C/5BC5DBB3-652D-4DCE-B14A-475AB85EEF6E/vcredist_x86.exe

-- 
You are receiving this mail because:
You are the assignee for the bug.

Mime
View raw message