incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 121232] New: cannot use base with latest version of java update 9
Date Thu, 18 Oct 2012 15:37:59 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=121232

          Priority: P3
            Bug ID: 121232
          Assignee: ooo-issues@incubator.apache.org
           Summary: cannot use base with latest version of java update 9
          Severity: normal
        Issue Type: DEFECT
    Classification: Application
                OS: All
          Reporter: wmozingo@gmail.com
          Hardware: All
            Status: UNCONFIRMED
           Version: AOO 3.4.1
         Component: code
           Product: database access

TWO MESSAGES WHEN TRYING TO USE BASE

JRE IS DEFECTIVE

UNABLE TO FIND INSTALLATION OF JAVA

I HAVE TRIED THIS ON CLEAN INSTALLS OF BOTH VISTA AND WINDOWS 7.  I HAVE
ENABLED JAVA THROUGH TOOLS, OPTIONS, OPENOFFICE.ORG, JAVA AND IT STILL DOES NOT
WORK.

-- 
You are receiving this mail because:
You are the assignee for the bug.

Mime
View raw message