incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 120566] [Regression]Select multiple slide don't display delete slide funtion on Win7&Mac,but display well on Ubuntu 10.4
Date Tue, 14 Aug 2012 07:57:53 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=120566

liupingtan <doneyourself@gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Keywords|                            |regression
           Priority|P2                          |P1
                 CC|                            |doneyourself@gmail.com
            Summary|Select multiple slide don't |[Regression]Select multiple
                   |display delete slide        |slide don't display delete
                   |funtion on Win7&Mac,but     |slide funtion on
                   |display well  on Ubuntu     |Win7&Mac,but display well
                   |10.4                        |on Ubuntu 10.4
           Severity|normal                      |critical

--- Comment #1 from liupingtan <doneyourself@gmail.com> ---
Regression info:
   The problem cannot be reproduced in Build  OOo-dev3.4.1 1351960

--- Comment #2 from liupingtan <doneyourself@gmail.com> ---
Regression info:
   The problem cannot be reproduced in Build  OOo-dev3.4.1 1351960

-- 
You are receiving this mail because:
You are the assignee for the bug.

Mime
View raw message