incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 120033] Include only one english dictionary
Date Tue, 17 Jul 2012 13:31:13 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=120033

--- Comment #10 from Ariel Constenla-Haile <arielch@apache.org> ---
(In reply to comment #9)
> But there are still 5 En dictionaries when upgrade from Aoo 3.4 to 3.4.1

Upgrading from one version to another won't remove the extensions already
deployed in the user installation. As far as I know, this is the expected
behavior.

-- 
You are receiving this mail because:
You are on the CC list for the bug.

Mime
View raw message