incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 119993] The Wizard @ Version 3.4.0 States That the Java File is Corrupted.
Date Sat, 16 Jun 2012 19:56:53 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=119993

Ariel Constenla-Haile <arielch@apache.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |arielch@apache.org

--- Comment #3 from Ariel Constenla-Haile <arielch@apache.org> ---
(In reply to comment #2)
> The most recent release @ Java 7 Update 5 has as well generated the same
> error message.

Which wizard are you trying to run?

Did you select first a Java Runtime Environment from the Options Dialog? Menu
"Tools" - "Options...", on the left tree select "OpenOffice.org" - "Java"

You selected Windows XP as platform. Is it a 32 bits or a 64 bits WinXP system?

-- 
You are receiving this mail because:
You are the assignee for the bug.

Mime
View raw message