incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 119993] The Wizard @ Version 3.4.0 States That the Java File is Corrupted.
Date Sat, 16 Jun 2012 22:47:56 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=119993

--- Comment #9 from Ariel Constenla-Haile <arielch@apache.org> ---
Just tested with Windwos XP 32 bits, AOO 3.4.0 and Java 7 update 5, both the
wizards and AOO Base work fine.

This might be the same as Bug 119525 on Windows 7, which I wasn't able to
reproduce: Java works fine with AOO.

Let's see if some else can confirm this bug.

-- 
You are receiving this mail because:
You are the assignee for the bug.

Mime
View raw message