incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 119927] Aoo 3.4.0 clis dll are not backward compatible with ooo 3.3.0, 3.2.1 and lower
Date Fri, 15 Jun 2012 17:56:25 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=119927

--- Comment #5 from Arnaud D <adovi@liciel.fr> ---
Ariel I feel you are not really interested to hook in this issue or I smell it
requires a lot of work to do this, anyway, just want you to know I understand
you do not wish to manage the previous OOo releases, at least, if you can
maintain a compatibility for futur clis with the first AOO 3.4.0 release, this
will be awesome

-- 
You are receiving this mail because:
You are the assignee for the bug.

Mime
View raw message