incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 119927] Aoo 3.4.0 clis dll are not backward compatible with ooo 3.3.0, 3.2.1 and lower
Date Fri, 08 Jun 2012 14:19:37 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=119927

--- Comment #1 from Ariel Constenla-Haile <arielch@apache.org> ---
Created attachment 78208
  --> https://issues.apache.org/ooo/attachment.cgi?id=78208&action=edit
AOO SDK example to test

Unzip the folder inside the SDK example folder examples\CLI\VB.NET
for example:

C:\Progpram Files\OpenOffice.org 3\Basis\sdk\examples\CLI\VB.NET

Set the SDK enviroment, and build the example by running make inside the
folder.

-- 
You are receiving this mail because:
You are the assignee for the bug.

Mime
View raw message