incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 119385] Decrease current system requirements on Linux
Date Thu, 21 Jun 2012 23:15:59 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=119385

Bug 119385 depends on bug 119392, which changed state.

Bug 119392 Summary: Make GTK Quickstarter buildable with gtk 2.10.x
https://issues.apache.org/ooo/show_bug.cgi?id=119392

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ACCEPTED                    |RESOLVED
         Resolution|---                         |FIXED

-- 
You are receiving this mail because:
You are on the CC list for the bug.

Mime
View raw message