incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 119385] Decrease current system requirements on Linux
Date Tue, 22 May 2012 10:09:54 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=119385

--- Comment #6 from James Pearson <james-p@moving-picture.com> ---
(In reply to comment #5)
> You can try 64 bit RPM/DEB packages from
> http://people.apache.org/~arielch/packages/3.4.1-beta/
> (32 bit packages are comming soon).
> Usual warning: this is beta software, do not use it in production.

Thanks - starts OK on CentOS 5 for me

-- 
You are receiving this mail because:
You are on the CC list for the bug.

Mime
View raw message