incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject 3.4_release_blocker granted: [Bug 119090] Default Encryption Fails for Down-Level Implementations
Date Mon, 26 Mar 2012 08:33:55 GMT
jsc@apache.org has granted  3.4_release_blocker:
Bug 119090: Default Encryption Fails for Down-Level Implementations
https://issues.apache.org/ooo/show_bug.cgi?id=119090

------- Additional Comments from jsc@apache.org
based on the discussion we will move back to the old defaults. The config
entries are changed.

The behaviour will be switched again for 4.0 but with a GUI to switch the
config items much easier for end users.

Mime
View raw message