incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 119062] JRE installations ver 1.6.0U23 and later are unrecognized (but JRE installations ver 1.6.0U22 and earlier are recognized).
Date Wed, 14 Mar 2012 21:46:17 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=119062

Marcus <marcus@apache.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |CLOSED
          Component|configure                   |code
            Version|current                     |OOo 3.3
         AssignedTo|rene@openoffice.org         |ooo-issues@incubator.apache
                   |                            |.org
            Product|tools                       |Installation

-- 
Configure bugmail: https://issues.apache.org/ooo/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
You are the assignee for the bug.

Mime
View raw message