incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 119062] JRE installations ver 1.6.0U23 and later are unrecognized (but JRE installations ver 1.6.0U22 and earlier are recognized).
Date Wed, 14 Mar 2012 21:45:02 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=119062

Marcus <marcus@apache.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |RESOLVED
         Resolution|                            |DUPLICATE

--- Comment #1 from Marcus <marcus@apache.org> 2012-03-14 21:45:02 UTC ---
Please have alook for the comment in the other issue. In general, newer
versions than JRE6u22 can lead to problems; especially when you try to use JRE7
which cannot be detected by OOo 3.3.0.

*** This bug has been marked as a duplicate of bug 118884 ***

-- 
Configure bugmail: https://issues.apache.org/ooo/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

Mime
View raw message