incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject 3.4_release_blocker denied: [Bug 118914] Upgrade package missing
Date Fri, 09 Mar 2012 17:44:16 GMT
jsc@apache.org has denied zhao xia <doudou1976@hotmail.com>'s request for
3.4_release_blocker:
Bug 118914: Upgrade package missing
https://issues.apache.org/ooo/show_bug.cgi?id=118914

------- Additional Comments from jsc@apache.org
no showstopper because of the lack of knowledge what exactly this package has
done and how to build it.

Installation is possible in general

Mime
View raw message