incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 118987] some .eps image cannot show after inserted into document on XP
Date Tue, 28 Feb 2012 13:32:00 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=118987

Regina Henschel <rb.henschel@t-online.de> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |RESOLVED
                 CC|                            |rb.henschel@t-online.de
         Issue Type|DEFECT                      |ENHANCEMENT
         Resolution|                            |DUPLICATE

--- Comment #1 from Regina Henschel <rb.henschel@t-online.de> 2012-02-28 13:32:00 UTC
---
The file does not contain a preview image.

Look section "Importing and Exporting Graphics Files" in topic "About Import
and Export Filters" in the help.
"When you import an EPS file, a preview of the graphic is displayed in the
document. If a preview is not available, a placeholder corresponding to the
size of the graphic is displayed in the document. Under Unix and Microsoft
Windows you can print the imported file by using a PostScript printer. If a
different printer is used the preview will be printed."

*** This bug has been marked as a duplicate of bug 12059 ***

-- 
Configure bugmail: https://issues.apache.org/ooo/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

Mime
View raw message