incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 117618] down arrow gets stuck
Date Mon, 28 Nov 2011 08:21:59 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=117618

Heather <madaxes@hotmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |madaxes@hotmail.com

--- Comment #10 from Heather <madaxes@hotmail.com> 2011-11-28 08:21:59 UTC ---
This bug also occurs on Windows XP and Windows 7. I'm adding the information I
have here so that your team can determine if this is the same bug or if it
needs to be split out into a separate one.

I notice it tends to happen in bunches, with several paragraphs next to one
another having this issue. I've turned on invisible characters to check if I've
accidentally entered something that might be causing problems, but there is
nothing unusual in those paragraphs. My old work-around was to delete the tab
and paragraph break and retype them, which solves the problem.

In my case, I have only seen this bug in web layout. Switching to print layout
and then back to web layout appears to correct the issue, at least temporarily.

Hope that helps.

-- 
Configure bugmail: https://issues.apache.org/ooo/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

Mime
View raw message