incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 118554] Some columns do not get displayed in openoffice.org writer
Date Fri, 28 Oct 2011 14:11:14 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=118554

mla@openoffice.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Priority|P5                          |P3
             Status|UNCONFIRMED                 |NEW
            Version|version58                   |OOo 3.3
           Keywords|                            |ms_interoperability
          Component|formatting                  |open-import
           Platform|PC                          |All
         AssignedTo|spreadsheet@openoffice.org  |writerneedsconfirm@openoffi
                   |                            |ce.org
            Product|Spreadsheet                 |Word processor
     Ever Confirmed|0                           |1
              Flags|3.4_release_blocker?        |
           Severity|enhancement                 |normal
         OS/Version|Windows XP                  |All

--- Comment #1 from mla@openoffice.org 2011-10-28 14:11:14 UTC ---
Thanks for the attached doc. I can see the problem with columns 13,25 also on
Linux with OOo 3.3.

At the moment I've no fix for you as the developers need to evaluate the
problem first.

-- 
Configure bugmail: https://issues.apache.org/ooo/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

Mime
View raw message