incubator-ooo-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 118550] Opening a document and pausing WinAmp regularly freezes XP
Date Wed, 26 Oct 2011 11:12:58 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=118550

mla@openoffice.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |RESOLVED
            Version|current                     |OOo 3.3
          Component|www                         |code
         AssignedTo|issues@performance.openoffi |tm@openoffice.org
                   |ce.org                      |
         Resolution|                            |INVALID
   Target Milestone|not determined              |---
            Product|performance                 |framework
           Severity|major                       |normal

--- Comment #1 from mla@openoffice.org 2011-10-26 11:12:58 UTC ---
First, please note that this is no bug or request but a support question. For
those we have different channels (see
"http://support.openoffice.org/index.html"), but not this issue tracker.

Unfortunately, this is indeed not reproducible and I haven't heard of a similar
problem. So, I think this is not related to OOo. As long as there is no more
detailed information I close this issue.

-- 
Configure bugmail: https://issues.apache.org/ooo/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

Mime
View raw message