incubator-ooo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ji Yan <yanji...@gmail.com>
Subject Re: Help me
Date Thu, 02 Aug 2012 05:22:29 GMT
Hi Jonathan,

Try to delete the file "org.openoffice.script.savedState". It is located
this folder: /Users/<user name>/Library/Saved Application State
The user/library folder is hidden in Lion. You can open it by Go-> Go menu
"~/Library"


2012/8/2 Jonathan Lee <jonathan.lee@hattengrp.com>

> Dear All,
>
> I am headache with this problem now. can you help me to solve it ? thanks
> a lot…
> I click either one also no response.
>
>
>
>
>
>
>
> Thanks & Regards
>
>
> Jonathan Lee
> *Senior Graphic Designer - A&P*
> *Hatten Group Sdn. Bhd.**
> *Office: +606-282 1828 *|* Fax: +606-283 1827
> Email: jonathan.lee@hattengrp.com <sin.shaukian@hattengrp.com> *| *
> Website: www.hattengrp.com****
> F3-96 *|* ****Hatten Square**** *| *Jalan Merdeka *|*****
>
> Bandar Hilir *|* 75000 **Melaka**, **Malaysia******
> "*Excellence in Growth*"****
>
> WARNING: This email may contain privileged and confidential information.
> If you receive this email by mistake, you should immediately notify the
> sender and delete the email. Unauthorised communication and disclosure of
> any information in the email is an offence.****
>
> *P Please consider the environment before printing.*
>
>


-- 


Thanks & Best Regards, Yan Ji

Mime
  • Unnamed multipart/related (inline, None, 0 bytes)
View raw message