incubator-ooo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Regina Henschel <rb.hensc...@t-online.de>
Subject Using language pack r1303653 with program version r1325589?
Date Wed, 18 Apr 2012 15:21:41 GMT
Hi all,

I get crashes on the multi-language version r1303653, which makes the 
version not usable for me. But I need German and English UI. Is it 
possible to use the language pack r1303653 with the program version 
r1325589?

Kind regards
Regina

Mime
View raw message