incubator-ooo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Facundo Cevey <fce...@gmail.com>
Subject Re: developer snapshots builds ready [was: [build] planning to create new developer snapshots}
Date Thu, 12 Jan 2012 16:31:03 GMT
Thansk for your answer, but my sistem is Win7 professional edition.



2012/1/12 Oliver-Rainer Wittmann <orwittmann@googlemail.com>

> Hi,
>
> Thanks for the try.
> I assume that your system is Windows XP. Right?
>
> The Windows installation set which I have created seems not to be working
> on Windows XP - Olaf has the same problem.
>
> I am currently creating new ones.
>
> In the meanwhile, I will remove the Windows installation set from
> http://people.apache.org/~orw/**DevSnapshots-Rev.1229535/<http://people.apache.org/~orw/DevSnapshots-Rev.1229535/>
>
> Sorry for the inconvinience.
>
> Best regards, Oliver.
>
>
> On 12.01.2012 17:00, Facundo Cevey wrote:
>
>> When I install OOo-Dev_OOO340m1_Win_x86_**install_es.exe I get the
>> following"ERROR: An error occured during registration of extensions!"
>>
>>
>>
>> 2012/1/11 Oliver-Rainer Wittmann<orwittmann@**googlemail.com<orwittmann@googlemail.com>
>> >
>>
>>  Hi,
>>>
>>> until our new 'developer snapshots service' is ready you found the
>>> developer snapshots builds which I have created under
>>> http://people.apache.org/~orw/****DevSnapshots-Rev.1229535/<http://people.apache.org/~orw/**DevSnapshots-Rev.1229535/>
>>> <ht**tp://people.apache.org/~orw/**DevSnapshots-Rev.1229535/<http://people.apache.org/~orw/DevSnapshots-Rev.1229535/>
>>> >
>>>
>>> Best regards, Oliver.
>>>
>>>
>>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message