incubator-ooo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Paul Gress <pgr...@optonline.net>
Subject Re: Trying to compile on Solaris 11
Date Mon, 09 Jan 2012 01:41:35 GMT
On 01/ 8/12 08:23 PM, L'oiseau de mer wrote:
> you need epm 3.7patch version, other version can't use( it is this
> your error message):
> Building AOO requires a *patched* epm 3.7 version
> http://www.epmhome.org/software.php?VERSION=4.2&FILE=epm/3.7/epm-3.7-source.tar.bz2
> patched with this patch:
> http://hg.services.openoffice.org/OOO340/raw-file/c904c1944462/epm/epm-3.7.patch
>

Thanks,

I'll get on that tomorrow.  I compiled the latest version, I believe 4.6.

Paul

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message