incubator-ooo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Raphael Bircher <r.birc...@gmx.ch>
Subject Re: Java 7 and Apache OpenOffice
Date Sat, 07 Jan 2012 15:31:23 GMT
Hi Carl

Yes it matters. Use the one here http://people.apache.org/~arielch/packages/

The builds from Ariel does not overwrite a 3.3 version

Greetings Raphael

Am 07.01.12 16:16, schrieb Carl Marcum:
> Does it matter if I use:
> "OOo-Dev_DEV300m106_Linux_x86-64_install-rpm_en-US" download from website
>  or
> "OOo_3.4.0_Linux_x86-64_install-rpm_en-US-2012-01-07_04:12:57" from 
> buildbot
>
> Will either one overwrite OOo 3.3?
>
> Thanks,
> Carl
>


-- 
My private Homepage: http://www.raphaelbircher.ch/

Mime
View raw message