incubator-ooo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Christian Grobmeier <grobme...@gmail.com>
Subject Re: Forums not reachable
Date Wed, 28 Sep 2011 15:29:53 GMT
> Wasn't there going to be a proposal from the Forum community regarding moving the Forums
to Apache Infrastructure?
>
> I recall activity on the the CWiki about it, but nothing has happened here to move the
process forward.

The proposal is still in progress. There is still no agreement on if
it actually will happen.

Cheers,
Christian


>
> Regards,
> Dave
>
> On Sep 28, 2011, at 3:28 AM, drew wrote:
>
>> On Wed, 2011-09-28 at 12:00 +0200, floris v wrote:
>>> Op 28-9-2011 8:58, Rory O'Farrell schreef:
>>>> On Wed, 28 Sep 2011 08:50:41 +0200
>>>> Reizinger Zoltán<zreizinger@hdsnet.hu>  wrote:
>>>>
>>>>> The forums not reachable, at least to me,  on address
>>>>> http://user.services.openoffice.org
>>>>> Somebody knows why?
>>>> Not reachable here either, Zoltan, for at least the last 36 hours.  A posting
on oooforum.org notes that the site is down, but gives no reason
>>>> http://www.oooforum.org/forum/viewtopic.phtml?t=131317
>>>>
>>> I noticed it too, and I'm an admin at the Dutch nl forum. But I'm as
>>> ignorant about what's going on as everybody else. :=(
>>
>> You are right in that no one knows
>>
>> - you really should be following the user mailing list [the new one not
>> the old one], this was the only topic talked about on the list
>> yesterday ... then again, it's not like the list is actually getting any
>> use otherwise anyway - but still.
>>
>> So, I've been up since 4 AM, my time, hoping to hear something and now
>> it's 11:30 Hamburg time - still nothing - I did just get an email (an
>> hour ago now) from Terry so everyone is waiting to pounce, but as of 5
>> minutes ago still unable to connect to the server in any way at all.
>>
>>
>>
>>
>>
>>
>
>



-- 
http://www.grobmeier.de

Mime
View raw message