incubator-ooo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexandro Colorado <...@openoffice.org>
Subject Re: Wiki status and freeze date?
Date Thu, 29 Sep 2011 23:07:45 GMT
On Thu, Sep 29, 2011 at 5:48 PM, Kay Schenk <kay.schenk@gmail.com> wrote:

> Alexandro--
>
> The initial load was sometime in Aug -- I just looked this up but now don't
> remember the EXACT date, no one has access (old accounts do not work and new
> ones can't be created as near as I can tell). We are now, with Terry's
> leaving, JUST now getting back to the wiki discussion...see the "Wiki in
> productive use?" thread.
>
> I did indeed notice lots of activity on the current wiki for the "es" area.
> My advice is to just keep doing what you're doing there and at some point we
> will of course need to "catch up".
>
>
Ok good to know, will keep do so.


>
>
>
> On 09/28/2011 05:34 PM, Alexandro Colorado wrote:
>
>> I want to know since when is the wiki in the apache server been on the
>> server. Is there any plans to sync it with the one on the
>> wiki.services.openoffice.org.
>>
>> I got some ongoing work and would need to sync it down to the apache
>> location at ooo-wiki.apache.org.
>>
>> Regards
>>
>>
> --
> ------------------------------------------------------------------------
> MzK
>
> "There is no such thing as coincidence."
>           -- Leroy Jethro Gibbs, Rule #39
>



-- 
*Alexandro Colorado*
*OpenOffice.org* EspaƱol
http://es.openoffice.org
fingerprint: E62B CF77 1BEA 0749 C0B8 50B9 3DE6 A84A 68D0 72E6

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message