incubator-jspwiki-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Siegfried Goeschl <siegfried.goes...@it20one.at>
Subject Re: Unable to configure JSPWiki2.8.1 on JBoss 4.2.3 GA
Date Thu, 05 Mar 2009 12:24:53 GMT
Hi Amit,

telling us what actually failed would be of great help ... ;-)

Siegfried Goeschl

amit Meena wrote:
> Hi,
>
> We have a requirement in which we have to configure JSPWiki 2.8.1 on JBoss
> 4.2.3. I have followed the steps mentioned at [
> http://www.jspwiki.org/wiki/DeployJBOSS ] but was unsuccessful. Any pointers
> would be of great help.
>
> Thanks and Regards
> Amit Meena
>
>   

Mime
View raw message