incubator-jspwiki-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dirk Frederickx" <dirk.frederi...@gmail.com>
Subject Re: Error in the 2.8 branch?
Date Sat, 15 Nov 2008 21:09:29 GMT
Indeed, there is an err in jspwiki-common.js.
I'll check this out.

dirk

On Sat, Nov 15, 2008 at 9:56 PM, Florian Holeczek <florian@holeczek.de> wrote:
> Hi all,
>
> I'm getting the following error when compiling JSPWiki 2.8:
>
>> compressedjs:
>>      [java] Java Result: 2
>
> Does anybody else get this error?
>
> Regards
>  Florian
>

Mime
View raw message